Quizzin
Quizzin Eklentisi WordPress 2.8.4 Problem Çözümleri

Quizzin Eklentisi WordPress 2.8.4 Problem Çözümleri

Quizzin eklentisinin son sürümü olan 1.01.3, WordPress 2.8.4 ile çalışmıyordu. Quizzin ile yapılması gereken bir proje olunca elimde, konunun üstüne gittim ve hatanın nedenini bularak, çözümünü çıkardım. Benzer problem yaşayanlar varsa, anlatacağım çözümü uygulayabilirler.